 <!doctype html> 

<html prefix="og: http://ogp.me/ns#"> 

 <html dir="ltr" lang="en-US">  

<head>  

<meta http-equiv="content-type" content="text/html;charset=UTF-8">

<title>29th June</title>

<meta charset="UTF-8"> <meta name="viewport" content="width=device-width,  height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"><meta name="apple-mobile-web-app-capable" content="yes">

<meta name="apple-mobile-web-app-status-bar-style" content="black">

<base href="//poovee.net/" />  

<meta name="description" content="Sufi Lakufi">
    
<meta name="keywords" contents="earn by sharing videos, earning online money, online earning ways, free online earning money, live video streaming websites, earn by uploading videos, earn income online, earn cash sharing videos"/>

<meta name="generator" content="PHPVibe" />

<link rel="alternate" type="application/rss+xml" title="PooVee All Media Feed" href="//poovee.net/feed/" />

<link rel="alternate" type="application/rss+xml" title="PooVee Video Feed" href="//poovee.net/feed&m=1" />

<link rel="alternate" type="application/rss+xml" title="PooVee Music Feed" href="//poovee.net/feed&m=2" />

<link rel="alternate" type="application/rss+xml" title="PooVee Images Feed" href="//poovee.net/feed&m=3" />

<link rel="canonical" href="//poovee.net/video/472021/29th-june/" />

<meta property="og:site_name" content="PooVee" />

<meta property="fb:app_id" content="1491765464475412">

<meta property="og:url" content="//poovee.net/video/472021/29th-june/" />


    <meta property="og:image" content="http://poovee.net/res.php?src=media/thumbs/d0a1a2f7f538b26a1fe7da0edfddc8d2.jpg&q=100&w=600&h=314" />
    <meta property="og:description" content="Sufi Lakufi"/>
    <meta property="og:title" content="29th June" />
    <meta property="og:type" content="video">
    <meta property="og:video:url" content="http://poovee.net/embedcode/472021/?autoplay=0">
    <meta property="og:video:secure_url" content="https://poovee.net/embedcode/472021/?autoplay=0">
    <meta property="og:video:type" content="text/html">
    <meta property="og:video:width" content="1280">
    <meta property="og:video:height" content="720">
    <meta property="og:video:url" content="http:">
    <meta property="og:video:secure_url" content="https:">
    <meta property="og:video:type" content="application/x-shockwave-flash">
    <meta property="og:video:width" content="1280">
    <meta property="og:video:height" content="720"> <meta property="og:video:tag" content="">

<link rel="stylesheet" type="text/css" href="//poovee.net/tpl/main/css/vibe.style.css" media="screen" />

<!-- Bootstrap -->

<link href="//poovee.net/tpl/main/css/bootstrap.css" rel="stylesheet" />

<link href="//poovee.net/tpl/main/css/responsive.css" rel="stylesheet" />

<link rel="stylesheet" href="//poovee.net/tpl/main/css/plugins.css"/>

<link rel="stylesheet" href="//poovee.net/tpl/main/css/font-awesome.css"/>

<link rel="stylesheet" href="//poovee.net/tpl/main/js/fluidbox/fluidbox.css"/>

<link rel="stylesheet" href="//poovee.net/tpl/main/js/owl-carousel/owl.carousel.css"/>

<link rel="stylesheet" href="//poovee.net/tpl/main/js/owl-carousel/owl.theme.css"/>

<link rel="stylesheet" href="//poovee.net/lib/players/ads.jplayer.css"/>

<link rel="stylesheet" id="lane-css"  href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,700|Roboto:400,500,700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic" type="text/css" media="all" />



<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>

      <script src="html5shim.googlecode.com/svn/trunk/html5.js"></script>

    <![endif]-->
<style>
span.appeal2enable,span.claimrevenue {
    font-size: 12px;
    clear: both;
    display: block;
    background: #d9534f;
    color: #FFF;
    font-weight: bold;
    text-align: center;
    border-radius: 5px;
    line-height: 23px;
    border: 1px solid #f63635;
    cursor:pointer;
} 
span.claimrevenue {
    background: #1483BB;
    color: #FFF;
    border: 1px solid #104E6D;
}  
</style>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery.min.js"></script>

<link rel="stylesheet"  href="//poovee.net/lib/players/custom5.19/videojs/video.css?ver=?1593511770" /><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>

<script src="//poovee.net/lib/players/custom5.19/videojs/video.js"></script></head>

<body class="touch-gesture body-video" style="">



		<div class="fixed-top header2">

		<div class="row-fluid block" style="position:relative;">



		<div class="logo-wrapper"><a class="t_menu" id="show-sidebar" href="javascript:void(0)" title="Show sidebar"></a>	

			
			<a href="//poovee.net/" title="" class="logo"><img src="//poovee.net/uploads/6-1-png56979007496ee.png"/></a>

		<br style="clear:both;"/>

		</div>		

		<div class="header">

		<div class="searchWidget hidden-phone visible-tablet visible-desktop">

            <form action="" method="get" id="searchform" onsubmit="location.href='//poovee.net/show/' + encodeURIComponent(this.tag.value).replace(/%20/g, '+'); return false;">
<!--<div class="src">-->
                <input type="text" name="tag" id="suggest-videos" value="Search videos" onfocus="if (this.value == 'Search videos') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search videos';}" />

             <button type="submit" class="btn btn-search pull-right"></button>
			 </form>   
	
<a id="uploadNow" href="//poovee.net/login&return=add-video" class="btn btn-default btn-small upload2" original-title="Login">					

					Upload				

					</a> 	
		</div>
<div id="srch_mb">
  <div id="newpost">
  
<form action="" method="get" id="searchform" onsubmit="location.href='//poovee.net/show/' + encodeURIComponent(this.tag.value).replace(/%20/g, '+'); return false;">
                <input type="text" name="tag" id="suggest-videos" value="Search videos" onfocus="if (this.value == 'Search videos') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search videos';}" />

             <button type="submit" class="btn btn-search pull-right newsb"></button>
			 </form>  
  

  </div>
    <button class="mb_srch_icon" id="button" onclick="showhide()"></button>
	
	<a id="uploadNow" href="//poovee.net/login/" class="btn btn-default btn-small upload2" original-title="Login">					

									

					</a> 	
		
<a id="uploadNow" href="//poovee.net/register/" class="btn btn-default btn-small rstr large-hide " original-title="Login">					

									

					</a>
					<a id="loginNow" href="//poovee.net/login/" class="btn btn-primary btn-small sign_new large-hide " original-title="Login">					

									

					</a> 
					 
	
	</div>
		<div id="suggest-results">

		</div>

		

			
			

					<div class="user-quick">
<a id="uploadNow" href="//poovee.net/register/" class="btn btn-default btn-small rstr" original-title="Login">					

					Sign Up				

					</a> 		
<a id="loginNow" href="//poovee.net/login/" class="btn btn-primary btn-small sign_new" original-title="Login">					

					Login				

					</a> 


					

		 </div>

		

		

		</div>

		</div>

		</div>

	



	

<div id="wrapper" class="container haside">

<div class="row-fluid block page" style="position:relative;">

<div id="sidebar" class="hide" > 

<div class="sidescroll">

<div class="sidebar-nav blc"><ul><li class="lihead"><a href="//poovee.net/videos/browse/"><i class="icon-youtube-play"></i> Watch Videos</a></li><li class="lihead"><a href="//poovee.net/channels/"><i class="icon-indent"></i>Browse Channels</a></li><li class="lihead"><a href="//poovee.net/lists/"><i class="icon-headphones"></i>Browse Playlists</a></li><li class="lihead"><a href="//poovee.net/users/"><i class="icon-users"></i>Members</a></li></ul></div><div class="blc mtop20"><span class="side_text">Would you like to join our community and share videos, follow friends and collect media that interests you?</span><p><a href="//poovee.net/login/" class="btn btn-primary btn-small sign_new" original-title="Login">		

					Sign in				

					</a> </p></div><h4 class="li-heading">Change language</h4><div class="sidebar-nav blc"><ul><li><a href="//poovee.net/video/472021/29th-june/&clang=us-1"><i class="icon-toggle-off"></i>American</a></li></ul></div>	

<div class="blc" style="height:300px">&nbsp;</div>

</div>

</div><div class="video-holder row-fluid">
<div class="span77 ">
<div id="video-content" class="row-fluid block">
    
    
<div class="video-player pull-left innerplayer external">
<iframe scrolling="no" class="poovee_embed" width="100%" height="100%" src="//poovee.net/embed/472021/9160?autoplay=1" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
<div class="clearfix"></div>

</div>
<div class="clearfix"></div>
</div>

<div class="video-under span77" style="background: #FFF;">
<div class="oboxed">
    <div class="full bottom10 text-center">	
    <ul class="share-body">
    
        <li class="facebook">
        <a target="_blank" class="icon-facebook" href="https://www.facebook.com/sharer.php?u=http://poovee.net/video/472021/29th-june/&amp;t=29th June" title=""></a>
        </li>
        
		<li class="twitter">
        <a target="_blank" class="icon-twitter" href="https://twitter.com/home?status=http://poovee.net/video/472021/29th-june/" title=""></a>
        </li>
        
        <li class="googleplus">
        <a target="_blank" class="icon-google-plus" href="https://plus.google.com/share?url=http://poovee.net/video/472021/29th-june/" title=""></a>
        </li>
        
        <li class="linkedin">
            <a target="_blank" class="fa fa-whatsapp" href="whatsapp://send?text=Check this video%0D%0A%0d%0A'http://poovee.net/video/472021/29th-june/" title=""></a>
        </li>
         <li class="facebook">
             <a target="_blank" class="fa fa-tumbler" href="https://www.tumblr.com/share?tool?canonicalUrl=http://poovee.net/video/472021/29th-june/" title="">Tumblr</a>
        </li>
        <li class="twitter">
            <a target="_blank" class="fa fa-redit" href="//www.reddit.com/submit?url=http://poovee.net/video/472021/29th-june/"> <img src="//www.redditstatic.com/spreddit2.gif" alt="submit to reddit" border="0" /> </a>
        </li>
        <li class="googleplus">
            <a target="_blank" class="fa fa-redit" href="http://www.stumbleupon.com/submit?url=http://poovee.net/video/472021/29th-june/&title=29th June" style="padding: 9px 32px; background: url(http://nb9.stumbleupon.netdna-cdn.com/tJlsf3W1wAosrOFCAfIkfw) no-repeat 3px 10px; background-position: 20px -396px;">&nbsp;</a>
        </li>
    </ul>
        
    </div>
<div class="row-fluid nomargin">
<h1>29th June</h1>
</div>
<div class="full top10 bottom10">
<div class="pull-left user-box" style="">
<a class="userav" href="//poovee.net/profile/hanif/9160/" title="Hanif"><img src="//poovee.net/res.php?src=uploads/def-avatar.jpg&q=100&w=60&h=50" /></a><div class="pull-right">
<a class="" href="//poovee.net/profile/hanif/9160/" title="Hanif"><h3>Hanif</h3></a><a class="btn btn-danger btn-small nomargin subscriber" href="//poovee.net/login/"><i class="icon-bell"></i>Subscribe</a><span class="count-subscribers"><span class="nr">0</span></span></div>
</div>
<div class="like-box pull-right">
<div class="like-views pull-right">
0</div>
<div class="progress progress-micro"><div class="bar bar-success" style="width: 0%;"></div>
<div class="bar bar-danger second" style="width: 0%;"></div></div>
<div class="like-show">
<a href="javascript:iLikeThis(472021)" id="i-like-it" class="tipE likes" title="Like"><i class="icon-thumbs-up"></i></a> 0 
<a href="javascript:iHateThis(472021)" id="i-dislike-it" class="pv_tip dislikes" data-toggle="tooltip" data-placement="right" title="Dislike"><i class="icon-thumbs-down"></i></a> 0</div>
</div>	
<div class="clearfix"></div>
</div>
<div class="full bottom10">
<div class="likes-holder">
<div class="addiv">
<div>
<a id="embedit" href="javascript:void(0)"  title="Embed video"><i class="icon-share-alt"></i> Embed Code</a>
</div>
<div>
<a id="report" href="javascript:void(0)"  title="Report media"><i class="icon-flag"></i> Report</a>
</div>
<div>
<a id="apilink" href="javascript:void(0)"  title="Video Api"><i class="icon-cogs"></i> Video Api</a>
</div>    
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="video-share mtop10 oboxed odet hide clearfix">            
    <ul class="share-top">
    	<li class="share-sign smt">Link</li>
        <li class="share-link span10">
            <div class="share-link-input">
                <input type="text" name="link-to-this" id="share-this-link" class="span12" title="Link to video" value="//poovee.net/video/472021/29th-june/" /> 
            </div>
        </li>
    </ul>
    <ul class="share-top">
    	<li class="share-sign smt">Embed</li>
        <li class="share-link span10">
            <div class="share-link-input">
                <textarea id="share-embed-code-small" name="embed-this" class="span12" title="Embed this video (responsive size)"><iframe scrolling="no" class="poovee_embed" width="100%" height="100%" src="//poovee.net/embed/472021/?autoplay=0" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe> <script type="text/javascript" src="//poovee.net/tpl/main/js/vid.js"></script></textarea> 
                <div><button onclick="copyToClipboard('#share-embed-code-small')" class="tipS" data-original-title="Copy to Clipboard">&nbsp;<i class="icon-copy"></i>&nbsp;</button></div>
            </div>
            <div class="share-link-input" id="embed_sizes"> 
                <select name="" class="size-control"> 
                    <option data-width="560" data-height="315">560x315</option>
                    <option data-width="640" data-height="360">640x360</option>
                    <option data-width="853" data-height="480">853x480</option>
                    <option data-width="1280" data-height="720">1280x720</option>
                    <option value="custom">Custom</option> 
                </select> 
            </div> 
            <div id="custom_sizes" class="share-link input"> 
                <input type="text" class="area-control custom-width" placeholder="width" value="">
                <span class="sep">x</span>
                <input type="text" class="area-control custom-height" placeholder="height" value="">
            </div>
        </li>
    </ul>
</div>
<div id="report-it" class="oboxed mtop10 odet clearfix">
<p>Please login in order to report media.</p>
							
</div>
<div id="videoapilink" class="oboxed mtop10 odet clearfix" style="display:none;">          
    <ul class="share-top">
        <li class="share-sign smt" style="line-height: 34px;">Api</li>
    <li class="share-link span10">
        <div class="share-link-input">
            <input type="text" name="link-to-this" id="share-this-link" class="span12" title="Link to video" value="//poovee.net/apiv2/472021" /> 
        </div>
    </li>
</ul>
</div>    
<div class="mtop10 oboxed odet">
<ul>
<li> Uploaded 18 hours ago in the category <a href="//poovee.net/channel/talk-shows/27/" title="Talk Shows"><span class="redText">Talk Shows</span></a> 
<span class="small-text"><p>Sufi Lakufi</p></span>
</li>
</ul>
</div>
<div class="clearfix"></div>
<div class="oboxed ocoms mtop10">
<div class="static-ad"><ins class="adsbymahimeta" id="mMTag_728x90_15934289" data-size="728x90" style="display:inline-block;width:728px;height:90px">
<script type="text/javascript">
var cachebuster = Math.round(new Date().getTime() / 1000); 
var mMTagScript = document.createElement('script'); 
mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster; 
document.getElementsByTagName("head")[0].appendChild(mMTagScript);
</script>
</ins></div><div id="video_472021" class="emComments" object="video_472021" class="ignorejsloader"><ul id="emContent_video_472021-0" class="chat full">
<div class="cctotal">Comments (0)</div>
<li id="reply-video_472021-0" class="addcm ">
	<img class="avatar" src="//poovee.net/res.php?src=//poovee.net/uploads/def-avatar.jpg&q=100&w=55&h=55">
	<div class="message clearfix">
<span class="arrow"> </span>
<a class="name" href="//poovee.net/login/">Guest</a>
                <form class="body" method="post" onsubmit="return false;">
				 <textarea placeholder="Register or login to leave your impressions." id="addEmComment_0" class="addEmComment auto" name="comment" disabled="disabled"/></textarea>
				  <p><a href="//poovee.net/login/">Login here to comment.</a></p>
   </form>
  </div></li></div></div>
<div class="clearfix"></div>
</div>

</div>
<div class="video-under-right oboxed  pull-right span44">
<div class="static-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7590129625325872",
    enable_page_level_ads: true
  });
</script></div><div class="relatedLoader sLoad">
<img src="//poovee.net/tpl/main/images/loaders.gif"/>
</div>
<div class="related video-related top10 related-with-list hide">
<ul>
					<li data-id="105505" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105505" title="News Plus – 29th June 2016" href="//poovee.net/video/105505/news-plus-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/b8f97a97b4e0b0839bc4b9501792f88a.jpg&q=100&w=100&h=64" alt="News Plus – 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">32:35</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105505/news-plus-29th-june-2016/" rel="bookmark" title="News Plus – 29th June 2016">News Plus – 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>57 views</p>						</span>					</div>				</div>				</li>								<li data-id="105510" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105510" title="NewsEye - 29th June 2016" href="//poovee.net/video/105510/newseye-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/9cf80b20148c525b9cc039a8a859fc38.jpg&q=100&w=100&h=64" alt="NewsEye - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">37:36</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105510/newseye-29th-june-2016/" rel="bookmark" title="NewsEye - 29th June 2016">NewsEye - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>62 views</p>						</span>					</div>				</div>				</li>								<li data-id="105511" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105511" title="Khara Sach with Mubashir Lucman –29th June 2016" href="//poovee.net/video/105511/khara-sach-with-mubashir-lucman-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/cd94082f8d5be28c2d2475e41580f625.jpg&q=100&w=100&h=64" alt="Khara Sach with Mubashir Lucman –29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">40:52</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105511/khara-sach-with-mubashir-lucman-29th-june-2016/" rel="bookmark" title="Khara Sach with Mubashir Lucman –29th June 2016">Khara Sach with Mubashir Lucman –29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>209 views</p>						</span>					</div>				</div>				</li>								<li data-id="105512" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105512" title="Muqabil - 29th June 2016" href="//poovee.net/video/105512/muqabil-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/10f59cb66bbaa4e20fdc8dfc0a6383fa.jpg&q=100&w=100&h=64" alt="Muqabil - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">41:48</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105512/muqabil-29th-june-2016/" rel="bookmark" title="Muqabil - 29th June 2016">Muqabil - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>269 views</p>						</span>					</div>				</div>				</li>								<li data-id="105515" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105515" title="Khabar Kay Peechay Fawad Chaudhry Kay Saath - 29th June 2016" href="//poovee.net/video/105515/khabar-kay-peechay-fawad-chaudhry-kay-saath-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/bdd705d3862b19630f1231579cee5cff.jpg&q=100&w=100&h=64" alt="Khabar Kay Peechay Fawad Chaudhry Kay Saath - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">41:48</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105515/khabar-kay-peechay-fawad-chaudhry-kay-saath-29th-june-2016/" rel="bookmark" title="Khabar Kay Peechay Fawad Chaudhry Kay Saath - 29th June 2016">Khabar Kay Peechay Fawad Chaudhry Kay Saath - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>66 views</p>						</span>					</div>				</div>				</li>								<li data-id="105563" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105563" title="Zara Hut Kay - 29th June 2016" href="//poovee.net/video/105563/zara-hut-kay-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/3fb156c3871893a28be1b0881d895fae.jpg&q=100&w=100&h=64" alt="Zara Hut Kay - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">35:39</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105563/zara-hut-kay-29th-june-2016/" rel="bookmark" title="Zara Hut Kay - 29th June 2016">Zara Hut Kay - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>123 views</p>						</span>					</div>				</div>				</li>								<li data-id="105564" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105564" title="HarfeRaz - 29th June 2016" href="//poovee.net/video/105564/harferaz-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/9ae69a9c9e73cf8fbf30414f0d737e62.jpg&q=100&w=100&h=64" alt="HarfeRaz - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer"><i class="icon-picture"></i></span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105564/harferaz-29th-june-2016/" rel="bookmark" title="HarfeRaz - 29th June 2016">HarfeRaz - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>122 views</p>						</span>					</div>				</div>				</li>								<li data-id="105565" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105565" title="Situation Room – 29th June 2016" href="//poovee.net/video/105565/situation-room-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/61f68256254e050a942354552496582e.jpg&q=100&w=100&h=64" alt="Situation Room – 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">46:30</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105565/situation-room-29th-june-2016/" rel="bookmark" title="Situation Room – 29th June 2016">Situation Room – 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>37 views</p>						</span>					</div>				</div>				</li>								<li data-id="105566" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105566" title="Jawab Chahye - 29th June 2016" href="//poovee.net/video/105566/jawab-chahye-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/cd8aa63e1df4e0873cf753116f241826.jpg&q=100&w=100&h=64" alt="Jawab Chahye - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">44:48</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105566/jawab-chahye-29th-june-2016/" rel="bookmark" title="Jawab Chahye - 29th June 2016">Jawab Chahye - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>59 views</p>						</span>					</div>				</div>				</li>								<li data-id="105397" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105397" title="Rehmat-e-Ramzan – 29th June 2016" href="//poovee.net/video/105397/rehmat-e-ramzan-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/dfbb12df869a2a2a3d75a78a9611570e.jpg&q=100&w=100&h=64" alt="Rehmat-e-Ramzan – 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">12:20</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105397/rehmat-e-ramzan-29th-june-2016/" rel="bookmark" title="Rehmat-e-Ramzan – 29th June 2016">Rehmat-e-Ramzan – 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>50 views</p>						</span>					</div>				</div>				</li>								<li data-id="105399" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105399" title="Noor-e-Ramzan – 29th June 2016" href="//poovee.net/video/105399/noor-e-ramzan-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/73697f084d0b43bb4cc6207fb56bf0a8.jpg&q=100&w=100&h=64" alt="Noor-e-Ramzan – 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">19:14</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105399/noor-e-ramzan-29th-june-2016/" rel="bookmark" title="Noor-e-Ramzan – 29th June 2016">Noor-e-Ramzan – 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>37 views</p>						</span>					</div>				</div>				</li>								<li data-id="105406" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105406" title="Pegham e Insaniyat on Neo Tv - 29th June 2016" href="//poovee.net/video/105406/pegham-e-insaniyat-on-neo-tv-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/e1ec8fcf6a862ae096494ce7e49d0157.jpg&q=100&w=100&h=64" alt="Pegham e Insaniyat on Neo Tv - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">19:13</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105406/pegham-e-insaniyat-on-neo-tv-29th-june-2016/" rel="bookmark" title="Pegham e Insaniyat on Neo Tv - 29th June 2016">Pegham e Insaniyat on Neo Tv - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>39 views</p>						</span>					</div>				</div>				</li>								<li data-id="105407" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105407" title="Rehmat e Ramzan on 92 News - 29th June 2016" href="//poovee.net/video/105407/rehmat-e-ramzan-on-92-news-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/ce71d3d782ebaf517ccdd0128ef6e9b4.jpg&q=100&w=100&h=64" alt="Rehmat e Ramzan on 92 News - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">25:47</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105407/rehmat-e-ramzan-on-92-news-29th-june-2016/" rel="bookmark" title="Rehmat e Ramzan on 92 News - 29th June 2016">Rehmat e Ramzan on 92 News - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>141 views</p>						</span>					</div>				</div>				</li>								<li data-id="105409" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105409" title="Bol Bol Pakistan - 29th June 2016" href="//poovee.net/video/105409/bol-bol-pakistan-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/f02a2246e2ab09ba40892ec93d325ea0.jpg&q=100&w=100&h=64" alt="Bol Bol Pakistan - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">41:24</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105409/bol-bol-pakistan-29th-june-2016/" rel="bookmark" title="Bol Bol Pakistan - 29th June 2016">Bol Bol Pakistan - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>84 views</p>						</span>					</div>				</div>				</li>								<li data-id="105417" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105417" title="92 at 8 - 29th June 2016" href="//poovee.net/video/105417/92-at-8-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/b7a039bec4a50c4fba4a97dd39dbd4de.jpg&q=100&w=100&h=64" alt="92 at 8 - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">39:57</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105417/92-at-8-29th-june-2016/" rel="bookmark" title="92 at 8 - 29th June 2016">92 at 8 - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>69 views</p>						</span>					</div>				</div>				</li>								<li data-id="105418" class="item-post">				<div class="inner">						<div class="thumb">		<a class="clip-link" data-id="105418" title="Tabdeeli - 29th June 2016" href="//poovee.net/video/105418/tabdeeli-29th-june-2016/">			<span class="clip">				<img src="//poovee.net/res.php?src=media/thumbs/ee93c3edaf4c4dd221714965bdd4166b.jpg&q=100&w=100&h=64" alt="Tabdeeli - 29th June 2016" /><span class="vertical-align"></span>			</span>		<span class="timer">38:02</span>								<span class="overlay"></span>		</a>	</div>								<div class="data">						<span class="title"><a href="//poovee.net/video/105418/tabdeeli-29th-june-2016/" rel="bookmark" title="Tabdeeli - 29th June 2016">Tabdeeli - 29th June 2016</a></span>									<span class="usermeta">							by <a href="//poovee.net/profile/zemtv/1236/"> zemtv </a>							<p>45 views</p>						</span>					</div>				</div>				</li>						
</ul>
</div>
</div>

</div>
<!--<script type="text/javascript">
$(document).ready(function(){
	DOtrackview(472021);
});
</script>-->


</div>

</div>

</div>

</div>

<a href="#" id="linkTop" class="backtotop"><i class="icon-double-angle-up"></i></a>

<div id="footer">

<div class="container">

<div class="row">

<div class="span2 footer-logo nomargin">

<img src="//poovee.net/uploads/6-1-png56979007496ee.png"/> 

</div>

<div class="span8 footer-content">

© PooVee 2015 All Rights Reserved. &nbsp; <a href="//poovee.net/read/copyright-infringement-notification/8/">Copyright</a>,
<a href="//poovee.net/read/website-terms-and-conditions-of-use/4/" rel="nofollow">Terms &amp; Conditions</a>, 
<a href="//poovee.net/read/privacy-policy/6/" rel="nofollow">Privacy Policy</a>

</div>

</div>

</div>

</div>

<script type="text/javascript">

var site_url = '//poovee.net/';

var next_time = '0';var nv_lang = 'Next video starting soon';



</script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery-ui-1.10.4.custom.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/phpvibe_plugins.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery.slimscroll.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/phpvibe_forms.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/nprogress.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main//js/fluidbox/jquery.fluidbox.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/typeahead.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jQuery.jQTubeUtil.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery.autosize.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery.gritter.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/eh.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/jquery.emoticons.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/owl-carousel/owl.carousel.min.js"></script>

<script type="text/javascript" src="//poovee.net/tpl/main/js/phpvibe_app.js"></script>

<!-- <link rel="stylesheet" href="//poovee.net/tpl/main/css/socialOverlay.css"/> -->

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1491765464475412";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>







</body>
  <script>
    function showhide()
     {
     var div = document.getElementById("newpost");
    if (div.style.display !== "none") {
        div.style.display = "none";
    }
    else {
        div.style.display = "block";
    }
     }
  </script>
<script>
var chkd = $('input[name="is_prv"]:checked').val();
 if(chkd==1){
 $("#pswd-protect").slideDown(function(){});
 }else{
 $("#pswd-protect").slideUp(function(){});
 }
 var chkd2 = $('input[name="restrict"]:checked').val();
 if(chkd2==1){
 $("#restrict").slideDown(function(){});
 }else{
 $("#restrict").slideUp(function(){});
 }
$(document).ready(function(){

function reloaddata(){
$(".iCheck-helper").click(function(){
 var chkd = $('input[name="is_prv"]:checked').val();
 var chkd2 = $('input[name="restrict"]:checked').val();
 if(chkd==1){
 $("#pswd-protect").slideDown(function(){});
 }else{
 $("#pswd-protect").slideUp(function(){});
 }
 if(chkd2==1){
 $("#restrict").slideDown(function(){});
 }else{
 $("#restrict").slideUp(function(){});
 }
 });
 }
 
 reloaddata();
 setInterval(function(){ reloaddata(); }, 3000);
    $("#pass_popup").click(function(e) {
        $("body").append(''); $(".popup").show(); 
        $(".close").click(function(e) { 
            $(".popup, .overlay").hide(); 
        }); 
    }); 
    $(".pass_popup").click(function(){
        $(".pass_popup").slideUp(100,function(){
        $(".popup").slideDown();
        });
    });
     $(".proceed").click(function(){
        if($("#protectedpsw").val()!=""){
            window.location = "//poovee.net/video/472021/29th-june/&ppswd="+$("#protectedpsw").val();
        }else{
            $("#protectedpsw").focus();
        }
     });
     $(".img-sel").click(function(){
        var prv_id = $("#sel_id").val();
        var currid = this.id;
        var new_id = $(this).attr("image-data");
        
        $("#"+currid).css({border: '4px solid #f37736'}).animate({borderWidth: 4}, 500, function(){
        $("#sel_id").val(new_id);
        if(new_id!=prv_id){
        $("#sel_"+prv_id).css({border: '4px solid #ffffff'}).animate({borderWidth: 4}, 500);
        }else{
        $("#"+currid).css({border: '4px solid #ffffff'}).animate({borderWidth: 4}, 500);
        $("#sel_id").val("");
        }
        });
    });
    $(".appeal2enable").click(function(){
        var vid = this.id;
        $.ajax({
            type: "POST",
            data:{vid:vid},
            url: "//poovee.net/appeals"  
            }).done(function(response){
            if(response.status==0){
            alert(response.message);
            }else{
            alert(response.message);
            }
        });
    });
    $(".claimrevenue").click(function(){
        var claimid = this.id;
        $.ajax({
            type: "POST",
            data:{claimid:claimid},
            url: "//poovee.net/claimrevenue"  
            }).done(function(response){
            if(response.status==0){
            alert(response.message);
            this.remove();
            }else{
            alert(response.message);
            this.remove();
            }
        });
    });
    function updateEmbed(width,height)
    {
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/width=\"([0-9]+)\"/g,'width="'+width+'"') );
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/width=\"([0-9]+)%\"/g,'width="'+width+'px"') );
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/width=\"([0-9]+)px\"/g,'width="'+width+'px"') );
        
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/height=\"([0-9]+)\"/g,'height="'+height+'"') );
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/height=\"([0-9]+)%\"/g,'height="'+height+'px"') );
        $('#share-embed-code-small').val( $('#share-embed-code-small').val().replace(/height=\"([0-9]+)px\"/g,'height="'+height+'px"') );
    }
    $('#custom_sizes').on('change','.area-control',function(){

        var width = $('.custom-width').val();
        var height = $('.custom-height').val();;

        if(width>50 && height>50)
        updateEmbed(width,height)
    });
    $('#embed_sizes').on('change','select',function(){

        var selectobj = $(this).find('option:selected');

        if(selectobj.val() == 'custom')
            $('#custom_sizes').show();
        else
        {
            $('#custom_sizes').hide();
            updateEmbed(selectobj.attr('data-width'),selectobj.attr('data-height'));

        }

    });
});
function copyToClipboard(element) {
  var $temp = $("<input>");
  $("body").append($temp);
  $temp.val($(element).text()).select();
  document.execCommand("copy");
  alert("Successfully Copied");
  $temp.remove();
}
</script>
<style>
.overlay {
    z-index: 5;
    background: rgba(0, 0, 0, .50);
    display: block;
    position: fixed;
    width: 100%;
    height: 100%;
}
.popup {
    padding: 10px 10px 0px 0px;
    display: none;
}
.pass_popup{
    padding: 0px;
    font-size: 25px;
    color: #cc181e;
}
.pass_popup:hover{
    color: #2a6496;
    text-decoration: underline;
}
.pp-btn .proceed {
    background-color: brown;
    color: #FFF;
    height: 30px;
    padding: 5px 15px;
    border-radius: 5px;
}
.pp-pswd {
    width: 50%;
    margin: auto;
}
.pp-pswd input{
width:100% !important;
}
a.fa-whatsapp:Before {
    font: normal normal normal 20px/1 FontAwesome;
    content: "\f232";
}
</style></html>